您现在的位置:主页 > www.222tk.net >
淘宝提示浏览器版本低
发布日期:2019-09-11 02:11   来源:未知   阅读:

  淘宝、天猫现在牛逼了,换了好几个浏览器,都提示“温馨提醒:您当前的浏览器版本过低,存在安全风险,请尽快升级浏览器,并设置新安装的浏览器为默认浏览器。”然后推荐谷歌、火狐和...

  淘宝、天猫现在牛逼了,换了好几个浏览器,买马开奖历史记录。都提示“温馨提醒:您当前的浏览器版本过低,存在安全风险,请尽快升级浏览器,并设置新安装的浏览器为默认浏览器。”然后推荐谷歌、火狐和UC浏览器,我就日了,为了买个东西还得强制安装不习惯用的浏览器,什么版本低都是屁话!京东怎么不提示版本低,银行网站怎么不提示版本低,以前用ie6时怎么不提版本低,ie8就低了不能用了,几年前的电脑只能装xp带ie8,再升级还用个屁啊,牛逼网站办牛逼事!!!!时间2016年78月份

  不止一台电脑,单位所有电脑都这样提示,以前挺好的网站,都在用,现在搞强制捆绑浏览器,草展开我来答

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  我也是受不了,IE9用了这么多年,要不安全早就不安全了。再说了,安不安全不是靠浏览器,主要还是个人习惯,自己注意,不要乱搞。我现在电脑都不装杀毒软件的,都两三年了,电脑也没出过任何问题。关键是我们自己的电脑和公司电脑需要安装行业内的协同软件,六合生肖彩图,必需IE9及以下才行。现在居然直接打不开网页,弹出一个框,建议你下载其他浏览器,还找不到关闭的地方,挡住网页,也不能操作其他的,这哪里是建议,就是强行安装,对于这种流氓,我们应该尽量抵制,现在我都尽量不用淘宝这个“牛逼的大爷”,网购平台不是只有一个,等真TM没办法再忍气吞声的用一下。

  麻痹的不是一般的烦,爷们不喜欢那些浏览器,买个东西非要装他几把的指定网站,无语!

  • Copyright © 2002-2011 DEDECMS. 织梦科技 版权所有 Power by DedeCms